げむぷれ! ホーム » 日記 »ジオシティーズ2

ジオシティーズ2  

レビュー更新してて気付いたけど、いつの間にかヤフーのHPビルダーであるジオクリエーターがIE9,10に対応してるっぽい。
ジオシティーズのために私はIE8のままにしてたのに・・・

まあ新しいなら使ってみるかと思ったら、新しいバージョンで編集すると型が崩れてしまう。
使い方が悪いだけの可能性もあるけど今までの方が何倍も安心して編集できる。

そういうわけでIE8と旧ジオクリエーター安定、懐古厨乙、
スポンサーサイト

category: 日記

tb: 0   cm: 0

コメント

コメントの投稿

Secret

トラックバック

トラックバックURL
→http://gameplaceplus.blog12.fc2.com/tb.php/135-795ba313
この記事にトラックバックする(FC2ブログユーザー)

プロフィール

最新記事

カテゴリー別

おすすめ度ランク別(タグ)

▲ Pagetop